Template:Pywikibot/Compatibilidade

This page is a translated version of the page Template:Pywikibot/Compatibility and the translation is 100% complete.
Other languages:

É necessário Python 3.5.3 ou superior para executar o robô, embora recomende-se usar Python 3.6 ou superior.

Documentação da predefinição

Python 3.5.3 ou superior

É necessário Python 3.5.3 ou superior para executar o robô, embora recomende-se usar Python 3.6 ou superior.