Template:Pywikibot/Compatibility/cs

This page is a translated version of the page Template:Pywikibot/Compatibility and the translation is 0% complete.

Python 3.5.3 or higher is currently required to run the bot, but Python 3.6 or higher is recommended.

Template documentation

Python 3.5.3 or higher

Python 3.5.3 or higher is currently required to run the bot, but Python 3.6 or higher is recommended.