Modèle:Pywikibot/Compatibilité

This page is a translated version of the page Template:Pywikibot/Compatibility and the translation is 100% complete.

Python 3.5.3 ou supérieur est requis actuellement pour faire fonctionner le bot, mais Python 3.6 ou supérieur est recommandé.

Documentation du modèle

Python 3.5.3 ou supérieur

Python 3.5.3 ou supérieur est requis actuellement pour faire fonctionner le bot, mais Python 3.6 ou supérieur est recommandé.