Template:Pywikibot/Compatibility/ko

This page is a translated version of the page Template:Pywikibot/Compatibility and the translation is 67% complete.

봇을 가동하려면 파이썬 3.5.3 이상 이 필요하며, 파이썬 3.6 이상이 권장됩니다.

Template documentation

파이썬 3.5.3 이상

봇을 가동하려면 파이썬 3.5.3 이상 이 필요하며, 파이썬 3.6 이상이 권장됩니다.