Template:Pywikibot/Compatibility/ja

This page is a translated version of the page Template:Pywikibot/Compatibility and the translation is 67% complete.

Python 3.5.3 以降 がボットの実行に必要ですが、Python 3.6 以降を推奨します。

テンプレートの解説

Python 3.5.3 以降

Python 3.5.3 以降 がボットの実行に必要ですが、Python 3.6 以降を推奨します。