Template:MediaWiki PHP 7.4.0 to 7.4.2

This page is a translated version of the page Template:MediaWiki PHP 7.4.0 to 7.4.2 and the translation is 100% complete.
O MediaWiki é não compatível com o PHP 7.3.0 - 7.3.18 e 7.4.0 - 7.4.2 devido a um erro do upstream. Use PHP 7.3.19+ ou 7.4.3+ em seu lugar. Consulte tarefa T246594 para mais informações.
Documentação da predefinição

Uso

{{MediaWiki PHP 7.4.0 to 7.4.2}}