Template:MediaWiki PHP 7.4.0 to 7.4.2/bn

This page is a translated version of the page Template:MediaWiki PHP 7.4.0 to 7.4.2 and the translation is 100% complete.
আপস্ট্রিম বাগের কারণে মিডিয়াউইকি পিএইচপি 7.3.0 - 7.3.18 এবং 7.4.0 - 7.4.2 পর্যন্ত সংস্করণগুলির সাথে সামঞ্জস্যপূর্ণ নয়। পরিবর্তে পিএইচপি। 7.3.19+ বা 7.4.3+ ব্যবহার করুন। আরও তথ্যের জন্য task T246594 দেখুন।
টেমপ্লেট নথি

ব্যবহার

{{MediaWiki PHP 7.4.0 to 7.4.2}}