الگو:مدیاویکی PHP 7.4.0 تا 7.4.2

This page is a translated version of the page Template:MediaWiki PHP 7.4.0 to 7.4.2 and the translation is 100% complete.
مدیاویکی با PHP 7.3.0 - 7.3.18 و 7.4.0 - 7.4.2 به‌دلیل یک اشکال بالادست ناسازگار است. به‌جایش از PHP 7.3.19+ یا 7.4.3+ استفاده کنید. برای اطلاعات بیشتر وظیفه T246594 ببینید.
Template documentation

کاربرد

{{MediaWiki PHP 7.4.0 to 7.4.2}}