Kategorie:Rozšíření která vyžadují Composer a git

This page is a translated version of the page Category:Extensions requiring Composer with git and the translation is 100% complete.

V rámci této kategorie najdete dokumentační stránky rozšíření, co podporují nebo vyžadují při své instalaci Composer, jsou-li instalované přes git, pokud byla jejich dokumentační stránka přeložena do češtiny. Pro úplný seznam všech rozšíření z této kategorie se přepněte na anglickou verzi.

Pages in category "Kategorie:Rozšíření která vyžadují Composer a git"

The following 3 pages are in this category, out of 3 total.