Manual:$wgSignatureAllowedLintErrors

This page is a translated version of the page Manual:$wgSignatureAllowedLintErrors and the translation is 67% complete.
Other languages:
利用者アカウント、認証: $wgSignatureAllowedLintErrors
List of lint error codes which don't cause signature validation to fail.
導入されたバージョン:1.35.0 (Gerrit change 569062; git #df7231ad)
除去されたバージョン:使用中
許容される値:(文字列の配列)
既定値:[ 'obsolete-tag', ]