Category:Pages with obsolete Vega 1.0 graphs

The page includes a <graph> tag that should be updated to version 2.