Catégorie:Extensions incompatibles

This page is a translated version of the page Category:Incompatible extensions and the translation is 100% complete.

Cette catégorie contient des extensions que ne sont pas compatibles aves les dernières versions de MediaWiki

Nous invitons des développeurs volontaires à s'engager pour nous aider à mettre à jour cette extension, par le remplacement de «{{Incompatible}} template» par «{{Incompatible|pledge=~~~~}}» sur la page de l'extension, afin que cela soit compatible avec MediaWiki 1.39

Subcategories

This category has only the following subcategory.
The number of included categories (C), pages (P) and files (F) is stated in brackets.