Open main menu

Category:Extensions incompatible with 1.24/ja

English  • 日本語

This category contains extensions which are incompatible with currently supported versions of MediaWiki.

Volunteer developers are invited to pledge their efforts to updating these extension to make it compatible with MediaWiki 1.24 by replacing the {{Incompatible}} template on the extension's page with {{Incompatible|pledge=~~~~}}.

This category currently contains no pages or media.